<!DOCTYPE html><html lang="ru-RU"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><title>Операция на поджелудочной железе: подготовка и проведение</title><style id="rocket-critical-css">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</style><meta name="description" content="Операция на поджелудочной железе - причины для операции. Какие осложнения ждут пациента, перенёсшего хирургическое вмешательство. Меры предосторожности."/><meta name="robots" content="index, follow"/><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://medoperacii.com/zhkt/operaciya-na-podzheludochnoy-zheleze.html"/><link data-minify="1" rel='preload'  href='https://medoperacii.com/wp-content/cache/min/1/wp-content/plugins/wp-postratings/css/postratings-css-e2e44d387e4b1b220c57eb25f87352fb.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all'/><link rel='preload'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C700&#038;subset=cyrillic&#038;display=swap' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all'/><link rel='preload'  href='https://medoperacii.com/wp-content/themes/root/css/style.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all'/><link rel='preload'  href='https://medoperacii.com/wp-content/plugins/add-to-any/addtoany.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all'/><style id='addtoany-inline-css' type='text/css'>@media screen and (max-width:980px){.a2a_floating_style.a2a_vertical_style{display:none}}</style><link rel='preload'  href='https://medoperacii.com/wp-content/themes/root_child/style.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all'/> <script  src='https://medoperacii.com/wp-includes/js/jquery/jquery.js'></script> <script  src='https://medoperacii.com/wp-content/plugins/add-to-any/addtoany.min.js' defer></script> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Отправить",
	Save: "Сохранить",
	Subscribe: "Подписаться",
	Email: "E-mail",
	Bookmark: "В закладки!",
	ShowAll: "Показать все",
	ShowLess: "Показать остальное",
	FindServices: "Найти сервис(ы)",
	FindAnyServiceToAddTo: "Найти сервис и добавить",
	PoweredBy: "Работает на",
	ShareViaEmail: "Поделиться по электронной почте",
	SubscribeViaEmail: "Подписаться по электронной почте",
	BookmarkInYourBrowser: "Добавить в закладки",
	BookmarkInstructions: "Нажмите Ctrl+D или \u2318+D, чтобы добавить страницу в закладки",
	AddToYourFavorites: "Добавить в Избранное",
	SendFromWebOrProgram: "Отправлять с любого email-адреса или email-программы",
	EmailProgram: "Почтовая программа",
	More: "Подробнее&#8230;",
	ThanksForSharing: "Спасибо, что поделились!",
	ThanksForFollowing: "Спасибо за подписку!"
};

a2a_config.callbacks.push({ready: function(){var d=document;function a(){var e=d.createElement("div");e.innerHTML="<div class=\"a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style\" data-a2a-scroll-show=\"300,300\" style=\"margin-left:-64px;top:300px;background-color:transparent;\"><a class=\"a2a_button_vk\"><\/a><a class=\"a2a_button_odnoklassniki\"><\/a><a class=\"a2a_button_facebook\"><\/a><a class=\"a2a_button_twitter\"><\/a><a class=\"a2a_button_telegram\"><\/a><a class=\"a2a_button_whatsapp\"><\/a><a class=\"a2a_button_viber\"><\/a><\/div>";d.querySelector("main, [role=\"main\"], article, .status-publish").appendChild(e.firstChild);a2a.init("page");}if("loading"!==d.readyState)a();else d.addEventListener("DOMContentLoaded",a,false);}});
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <style>.pseudo-clearfy-link{color:#008acf;cursor:pointer}.pseudo-clearfy-link:hover{text-decoration:none}</style> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NQT32ZG');</script> <style>.site-navigation-fixed{position:fixed;display:none;top:0;z-index:9999}.admin-bar .site-navigation-fixed{top:32px}@media (max-width:991px){.mob-search{display:block;margin-bottom:25px}}@media (max-width:991px){.widget-area{display:block;float:none!important;padding:15px 20px}}.scrolltop{background-color:#1e73be}.scrolltop:after{color:#fff}.scrolltop{width:51px}.scrolltop{height:60px}.scrolltop:after{content:"\f077"}body{font-family:"Roboto","Helvetica Neue",Helvetica,Arial,sans-serif}.site-title,.site-title a{font-family:"Roboto","Helvetica Neue",Helvetica,Arial,sans-serif}.site-description{font-family:"Roboto","Helvetica Neue",Helvetica,Arial,sans-serif}.entry-content h1,.entry-content h2,.entry-content h3,.entry-content h4,.entry-content h5,.entry-content h6,.entry-image__title h1,.entry-title,.entry-title a{font-family:"Roboto","Helvetica Neue",Helvetica,Arial,sans-serif}.main-navigation ul li a,.main-navigation ul li .removed-link,.footer-navigation ul li a,.footer-navigation ul li .removed-link{font-family:"Roboto","Helvetica Neue",Helvetica,Arial,sans-serif}@media (min-width:576px){body{font-size:16px}}@media (min-width:576px){.site-title,.site-title a{font-size:28px}}@media (min-width:576px){.site-description{font-size:16px}}@media (min-width:576px){.main-navigation ul li a,.main-navigation ul li .removed-link,.footer-navigation ul li a,.footer-navigation ul li .removed-link{font-size:16px}}@media (min-width:576px){body{line-height:1.5}}@media (min-width:576px){.site-title,.site-title a{line-height:1.1}}@media (min-width:576px){.main-navigation ul li a,.main-navigation ul li .removed-link,.footer-navigation ul li a,.footer-navigation ul li .removed-link{line-height:1.5}}.mob-hamburger span,.card-slider__category span,.card-slider-container .swiper-pagination-bullet-active,.page-separator,.pagination .current,.pagination a.page-numbers:hover,.entry-content ul>li:before,.entry-content ul:not([class])>li:before,.taxonomy-description ul:not([class])>li:before,.btn,.comment-respond .form-submit input,.contact-form .contact_submit,.page-links__item{background-color:#5a80b1}.spoiler-box,.entry-content ol li:before,.entry-content ol:not([class]) li:before,.taxonomy-description ol:not([class]) li:before,.mob-hamburger,.inp:focus,.search-form__text:focus,.entry-content blockquote{border-color:#5a80b1}.entry-content blockquote:before,.spoiler-box__title:after,.sidebar-navigation .menu-item-has-children:after,.star-rating--score-5:not(.hover) .star-rating-item:nth-child(1),.star-rating--score-5:not(.hover) .star-rating-item:nth-child(2),.star-rating--score-5:not(.hover) .star-rating-item:nth-child(3),.star-rating--score-5:not(.hover) .star-rating-item:nth-child(4),.star-rating--score-5:not(.hover) .star-rating-item:nth-child(5),.star-rating-item.hover{color:#5a80b1}body{color:#333}a,.spanlink,.comment-reply-link,.pseudo-link,.root-pseudo-link{color:#428bca}a:hover,a:focus,a:active,.spanlink:hover,.comment-reply-link:hover,.pseudo-link:hover{color:#ff215c}.site-header{background-color:#fff}.site-title,.site-title a{color:#5a80b1}.site-description,.site-description a{color:#666}.main-navigation,.footer-navigation,.main-navigation ul li .sub-menu,.footer-navigation ul li .sub-menu{background-color:#5a80b1}.main-navigation ul li a,.main-navigation ul li .removed-link,.footer-navigation ul li a,.footer-navigation ul li .removed-link{color:#fff}.site-footer{background-color:#fff}@media (min-width:768px){.site-header{background-repeat:no-repeat}}@media (min-width:768px){.site-header{background-position:center center}}</style><script>var fixed_main_menu = 'yes';</script><link rel="icon" href="https://medoperacii.com/wp-content/uploads/2019/05/cropped-logo_push-150x150.png" sizes="32x32"/><link rel="icon" href="https://medoperacii.com/wp-content/uploads/2019/05/cropped-logo_push-300x300.png" sizes="192x192"/><link rel="apple-touch-icon" href="https://medoperacii.com/wp-content/uploads/2019/05/cropped-logo_push-300x300.png"/><meta name="msapplication-TileImage" content="https://medoperacii.com/wp-content/uploads/2019/05/cropped-logo_push-300x300.png"/><style type="text/css" id="wp-custom-css">.site-logotype img{max-width:265px;max-height:100px}@media (min-width:576px){.site-logotype img{max-width:200px;max-height:50px}}.mob-search{display:block}</style><style>.ai-viewports{--ai:1}.ai-viewport-3{display:none!important}.ai-viewport-2{display:none!important}.ai-viewport-1{display:inherit!important}.ai-viewport-0{display:none!important}@media (min-width:768px) and (max-width:979px){.ai-viewport-1{display:none!important}.ai-viewport-2{display:inherit!important}}@media (max-width:767px){.ai-viewport-1{display:none!important}.ai-viewport-3{display:inherit!important}}</style><meta name="yandex-verification" content="b1dd7b54279da5d4"/><meta name="yandex-verification" content="3bc05d7523bab68b"/> <script src="https://jrs2igoimq.ru/script.js" defer></script> <script charset="utf-8" async src="https://backforward.bid/pushJs/Z16k1QP0.js"></script> <script async src="//mstngh.com/p3j7l1192ilvm0py03qh8/687uvq867pykjq4yt.php"></script> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> </head><body class="post-template-default single single-post postid-569 single-format-standard "><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#main">Перейти к контенту</a><header id="masthead" class="site-header " itemscope itemtype="http://schema.org/WPHeader"><div class="site-header-inner container"><div class="site-branding"><div class="site-logotype"><a href="https://medoperacii.com/"><img src="https://medoperacii.com/wp-content/uploads/2019/02/logo.png" alt="Медицинские операции"></a></div></div><div class="social-links"><div class="social-buttons social-buttons--square social-buttons--circle social-buttons--small"> <span class="social-button social-button__facebook js-social-link" data-uri="https://www.facebook.com/anastasya.pravdina"></span><span class="social-button social-button__vk js-social-link" data-uri="https://vk.com/nastya_pravdina"></span><span class="social-button social-button__twitter js-social-link" data-uri="https://twitter.com/Pravdina_Nastya"></span><span class="social-button social-button__instagram js-social-link" data-uri="https://www.instagram.com/pravdinanastya/"></span></div></div><div class="mob-hamburger"><span></span></div><div class="mob-search"><form role="search" method="get" id="searchform_5160" action="https://medoperacii.com/" class="search-form"> <label class="screen-reader-text" for="s_5160">Поиск: </label> <input type="text" value="" name="s" id="s_5160" class="search-form__text"> <button type="submit" id="searchsubmit_5160" class="search-form__submit"></button></form></div></div></header><nav id="site-navigation" class="main-navigation " style="display: none;"><ul id="header_menu"></ul></nav><div class="container header-separator"></div><div id="content" class="site-content container"><div itemscope itemtype="http://schema.org/Article"><div id="primary" class="content-area"><main id="main" class="site-main"><div class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://medoperacii.com/" itemprop="item"><span itemprop="name">Медицинские операции</span></a><meta itemprop="position" content="0"></span> <span class="breadcrumb-separator">»</span> <span class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://medoperacii.com/zhkt" itemprop="item"><span itemprop="name">Операции на желудочно-кишечном тракте</span></a><meta itemprop="position" content="1"></span></div><article id="post-569" class="post-569 post type-post status-publish format-standard has-post-thumbnail category-zhkt"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Операция на поджелудочной железе: виды, показания, послеоперационный период</h1><div class="entry-meta"></div></header><div class="entry-image"> <img width="850" height="467" src="https://medoperacii.com/wp-content/uploads/2018/03/unnamed-file-26.png" class="attachment-full size-full wp-post-image" alt="" itemprop="image" srcset="https://medoperacii.com/wp-content/uploads/2018/03/unnamed-file-26.png 850w, https://medoperacii.com/wp-content/uploads/2018/03/unnamed-file-26-300x165.png 300w, https://medoperacii.com/wp-content/uploads/2018/03/unnamed-file-26-768x422.png 768w" sizes="(max-width: 850px) 100vw, 850px" loading="lazy" decoding="async"/></div><div class="entry-content" itemprop="articleBody"><div class='code-block code-block-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div id="yipac-udametahateyurocaxe"> <script>!(function(w,m){(w[m]||(w[m]=[]))&&w[m].push(
{id:'yipac-udametahateyurocaxe',block:'67655'}
);})(window,'mtzBlocks');</script> </div></div><div class='code-block code-block-1 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div id="nop-aziyeleyemaxezivenopi"> <script>!(function(w,m){(w[m]||(w[m]=[]))&&w[m].push(
{id:'nop-aziyeleyemaxezivenopi',block:'67647'}
);})(window,'mtzBlocks');</script> </div></div><div class="table-of-contents open"><!--noindex--><div class="table-of-contents__header"><span class="table-of-contents__hide js-table-of-contents-hide">Содержание статьи</span></div><ol class="table-of-contents__list js-table-of-contents-list"><li class="level-1"><a href="#pokazaniya-k-operatsii-na-podzheludochnoy">Показания к операции на поджелудочной железе</a></li><li class="level-1"><a href="#vidy-operatsiy-na-podzheludochnoy-zheleze">Виды операций на поджелудочной железе</a></li><li class="level-1"><a href="#provedenie-operatsii">Проведение операции</a></li><li class="level-2"><a href="#ostryy-pankreatit">Острый панкреатит</a></li><li class="level-2"><a href="#psevdokista">Псевдокиста</a></li><li class="level-2"><a href="#hronicheskiy-pankreatit">Хронический панкреатит</a></li><li class="level-1"><a href="#rezektsiya-podzheludochnoy-zhelezy">Резекция поджелудочной железы</a></li><li class="level-1"><a href="#posleoperatsionnyy-period">Послеоперационный период</a></li><li class="level-1"><a href="#vozmozhnye-oslozhneniya">Возможные осложнения</a></li></ol><!--/noindex--></div><p>Поджелудочная железа – это орган, выполняющий две основные функции: синтез пищеварительного фермента и образование гормонов, поступающих прямо в кровь. Особенности его строения и месторасположения приводят к тому, что операция на поджелудочной железе становится серьёзным испытанием для любого хирурга.</p><p><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" loading="lazy" decoding="async" class="alignnone wp-image-563" title="проходит операция" src="https://medoperacii.com/wp-content/uploads/2018/03/unnamed-file-22.png" alt="Операция на поджелудочной железе" width="650" height="366" srcset="https://medoperacii.com/wp-content/uploads/2018/03/unnamed-file-22.png 650w, https://medoperacii.com/wp-content/uploads/2018/03/unnamed-file-22-300x169.png 300w" sizes="(max-width: 650px) 100vw, 650px"/><meta itemprop="width" content="650"><meta itemprop="height" content="366"></span></p><h2 id="pokazaniya-k-operatsii-na-podzheludochnoy">Показания к операции на поджелудочной железе</h2><p>Все действия с этим органом приводят к множеству осложнений. Появляется риск высвобождения агрессивных ферментов, расплавления тканей, кровотечений и нагноений.</p><p>Поэтому показаниями к оперативному вмешательству являются те обстоятельства, при которых у врачей нет другого выбора, кроме как прооперировать пациента.</p><p>Причиной может стать:</p><ul><li>повреждение внутреннего органа;</li><li>регулярные проявления хронического панкреатита;</li><li>возникновение злокачественной опухоли;</li><li>некроз;</li><li>приступы острого панкреатита;</li><li>псевдокиста или хроническая киста.</li></ul><p><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" loading="lazy" decoding="async" class="alignnone wp-image-564" title="расположение поджелудочной железы" src="https://medoperacii.com/wp-content/uploads/2018/03/unnamed-file-23.png" alt="Операция на поджелудочной железе схема" width="650" height="338" srcset="https://medoperacii.com/wp-content/uploads/2018/03/unnamed-file-23.png 650w, https://medoperacii.com/wp-content/uploads/2018/03/unnamed-file-23-300x156.png 300w" sizes="(max-width: 650px) 100vw, 650px"/><meta itemprop="width" content="650"><meta itemprop="height" content="338"></span></p><h2 id="vidy-operatsiy-na-podzheludochnoy-zheleze">Виды операций на поджелудочной железе</h2><p>В подготовке к оперированию железы нет никаких существенных отличий от любых других разновидностей хирургического вмешательства.</p><p>Она всегда проводится под общим наркозом.</p><p>Существует 4 вида операций, применяемых к поджелудочной железе:</p><ul><li>избавление от мёртвых тканей (некрэктомия);</li><li>резекция поджелудочной железы: если удаляется головка, то применяется панкреатодуоденальная резекция, а когда хвост или тело – дистальная;</li><li>полное удаление;</li><li>дренаж скоплений гноя.</li></ul><h2 id="provedenie-operatsii">Проведение операции</h2><p>Порядок и направленность операций полностью зависит от формы поражения поджелудочной железы.</p><h3 id="ostryy-pankreatit">Острый панкреатит</h3><p>В случаях острых проявлений панкреатита нет однозначного мнения о целесообразности проведения процедуры хирургического вмешательства.</p><p>Врачи сходятся только в одном, что операция на поджелудочной железе необходима тогда, когда пациенту грозит смерть. А это может происходить из-за неэффективности консервативных методов лечения и прогрессирующих осложнений, вроде гнойного плавления тканей.</p><p>Свои действия медики начинают с лапаротомии, то есть с получения доступа к органам брюшной полости. После этого проводится удаление омертвевших тканей и ставится дренаж.</p><p>Иногда место разреза остаётся открытым, так как в 40% случаев некротические образования возвращаются, и они снова подлежат удалению.</p><p><img loading="lazy" decoding="async" class="wp-image-565" src="https://medoperacii.com/wp-content/uploads/2018/03/unnamed-file-24.png" srcset="https://medoperacii.com/wp-content/uploads/2018/03/unnamed-file-24.png 650w, https://medoperacii.com/wp-content/uploads/2018/03/unnamed-file-24-300x189.png 300w" sizes="(max-width: 650px) 100vw, 650px"/></p><p>Появился и более современный подход: послеоперационное поле снабжается трубками, по которым циркулирует смесь антибиотиков и антисептиков, омывающая наиболее проблемные участки.</p><blockquote class="check"><p>Для особо тяжёлых больных могут применяться лапароскопические операции. Их основная цель состоит в том, чтобы помочь убрать отёчность.</p></blockquote><p>Некротические абсцессы подвергаются вскрытию и дренированию.</p><p>Для этого существует несколько основных методов:</p><ul><li>При открытом вмешательстве врачи получают прямой доступ к брюшной полости пациента, после чего проводят над ней различные манипуляции до полного очищения.</li><li>Используется <a href="https://ru.wikipedia.org/wiki/%D0%9B%D0%B0%D0%BF%D0%B0%D1%80%D0%BE%D1%81%D0%BA%D0%BE%D0%BF" target="_blank" rel="noopener noreferrer">лапароскоп</a> для наиболее точного вскрытия абсцесса с целью последующего дренажа.</li><li>До абсцесса можно добраться и через заднюю часть желудка. Результатом становится образование свища, через который вытекает содержимое новообразования. Киста и отверстие в желудке зарастают соединительной тканью.</li></ul><h3 id="psevdokista">Псевдокиста</h3><p>После острых воспалений железы образуются полости без внешней оболочки, наполненные панкреатической жидкостью.</p><p>Такие псевдокисты способны достигать до 5 см в диаметре, а это очень опасно:</p><ul><li>могут сдавливаться протоки и соседние ткани;</li><li>формируется болевой синдром;</li><li>появляются новые абсцессы и нагноения;</li><li>в кисте содержатся агрессивные элементы, из-за которых кровеносные сосуды подвергаются эрозии;</li><li>псевдокиста периодически прорывается в брюшную полость.</li></ul><p>Основной порядок действий хирургов включает в себя наружный дренаж кисты, её иссечение и внутреннее дренирование.</p><h3 id="hronicheskiy-pankreatit">Хронический панкреатит</h3><p>Здесь операция на поджелудочной железе проводится, как средство для облегчения симптоматики. Пациенту периодически очищают протоки и удаляют кисты. Возможна резекция, если воспаление поджелудочной привело к механической желтухе.</p><p>Если в протоках железы образовались камни, из-за которых пациент испытывает сильную боль, то врачи назначают ему операцию вирсунготомии или ставят дренаж выше места, где проток был заблокирован.</p><h2 id="rezektsiya-podzheludochnoy-zhelezy">Резекция поджелудочной железы</h2><div class='code-block code-block-3 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div data-la-block="a332b4ed-34fb-4ddd-af60-06006b739403"></div></div><div class='code-block code-block-4 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div data-la-block="dafe31a2-1cfb-4be6-8399-0d3ae575042d"></div></div><p>Частичное удаление железы (резекция) применяется при поражениях злокачественными опухолями или механических повреждениях.</p><p>Гораздо реже она нужна, если у пациента хронически проявляется панкреатит.</p><p><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" loading="lazy" decoding="async" class="alignnone wp-image-566" title="Резекция поджелудочной железы" src="https://medoperacii.com/wp-content/uploads/2018/03/unnamed-file-3.jpg" alt="Резекция поджелудочной железы - до и после" width="586" height="348" srcset="https://medoperacii.com/wp-content/uploads/2018/03/unnamed-file-3.jpg 586w, https://medoperacii.com/wp-content/uploads/2018/03/unnamed-file-3-300x178.jpg 300w" sizes="(max-width: 586px) 100vw, 586px"/><meta itemprop="width" content="586"><meta itemprop="height" content="348"></span></p><p>Учитывая анатомическое строение поджелудочной, можно удалить либо головку, либо дистальный отдел, то есть тело и хвост.</p><p>Удаление головки поджелудочной железы называют панкреатодуоденальной резекцией.</p><p>После удаления поражённого органа и окружающих тканей начинается этап восстановления оттока желчи. Врачами заново собирается удалённая часть пищеварительного тракта, где создаётся сразу несколько анастомозов.</p><blockquote class="warning"><p>В некоторых ситуациях панкреатический проток направляется не в кишечник, а в желудочную полость.</p></blockquote><p>Дистальная резекция показана при опухолях тела и хвоста железы. Но практика показывает, что если опухоль локализовалась в подобной области, то она почти всегда неоперабельная, так как уже частично проникла в сосуды кишечника.</p><p>По этой причине операцию проводят тогда, когда опухоль имеет доброкачественный характер. В ходе дистальной резекции удалению подвергается также и селезёнка.</p><p>Предугадать ход такой операции невозможно. Хорошо известны случаи осмотра уже во время хирургического вмешательства, где устанавливали факт того, что опухоль распространилась слишком глубоко. Тогда врачи приходили к выводу, что им необходимо удалить весь орган.</p><blockquote class="quote"><p>Возможно вам также будет интересно почитать &#8212; <a class="LinkSuggestion__Link-sc-1mdih4x-2 jZPuuT" href="https://medoperacii.com/zhkt/operaciya-po-udaleniyu-zhelchnogo-puzyrya.html" target="_blank" rel="noopener noreferrer">Удаление желчного пузыря — подготовка, проведение, послеоперационный период</a></p></blockquote><h2 id="posleoperatsionnyy-period">Послеоперационный период</h2><p>Первую пару суток пациент находится на парентеральном питании. Все полезные вещества доставляются по капельнице прямо в кровь. Есть и другой вариант, когда в ходе самой операции врачом устанавливается специальный зонд, который потом используют, чтобы доставлять пищу напрямую в желудок.</p><p>По истечении трёх дней разрешают пить жидкость, а потом больному дозволяется употреблять протёртую полужидкую пищу без специй.</p><p>Дальше доктор изучает историю болезни, и, отталкиваясь от неё, назначает поддерживающую терапию.</p><p>Наиболее распространёнными рекомендациями является соблюдение диеты из особых продуктов, полезных для пищеварения, установление щадящего режима и употребление ферментов, необходимых для нормального переваривания пищи.</p><p>Так как после удаления части поджелудочной железы у пациентов развивается диабет, то им также необходимы регулярные инсулиновые инъекции. Некоторый промежуток времени уйдёт на подстраивание организма под новый режим и борьбу с гипогликемией.</p><h2 id="vozmozhnye-oslozhneniya">Возможные осложнения</h2><p>Составить точный прогноз относительно будущих заболеваний у человека, перенёсшего операцию такого рода, проблематично.</p><p>Огромную роль играет его предоперационное состояние, то каким способом проводилось лечение, качество окружающих условий и соблюдение правильного питания.</p><p>Срок продолжительности жизни зависит от дисциплинированности и внимательности человека.</p><p><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" loading="lazy" decoding="async" class="alignnone wp-image-567" title="развивается послеоперационный панкреатит" src="https://medoperacii.com/wp-content/uploads/2018/03/unnamed-file-25.png" alt="развитие послеоперационного панкреатита" width="650" height="374" srcset="https://medoperacii.com/wp-content/uploads/2018/03/unnamed-file-25.png 650w, https://medoperacii.com/wp-content/uploads/2018/03/unnamed-file-25-300x173.png 300w" sizes="(max-width: 650px) 100vw, 650px"/><meta itemprop="width" content="650"><meta itemprop="height" content="374"></span></p><p>Наиболее распространённое последствие – это развитие послеоперационного панкреатита.</p><p>Его первичные симптомы:</p><ul><li>лейкоцитоз;</li><li>повышенная температура;</li><li>резкое ухудшение самочувствия;</li><li>острые приступы боли в районе эпигастрии;</li><li>повышенное содержание амилазы в крови и моче.</li></ul><p>К другим патологиям можно отнести внутреннее кровотечение и проблемы с печенью и почками.</p><blockquote class="danger"><p>Есть риск повышенной отечности внутренних органов, из-за которой сдавливаются протоки и образуется острая форма панкреатита.</p></blockquote><p>Если резекция органа была необходима для устранения раковой опухоли, то очень высока вероятность рецидива.</p><p>Появление новых неблагоприятных симптомов должно постоянно контролироваться, чтобы исключить процесс метастазирования.</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Поделись с друзьями!</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://medoperacii.com/zhkt/operaciya-na-podzheludochnoy-zheleze.html" data-a2a-title="Операция на поджелудочной железе: виды, показания, послеоперационный период"><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=https%3A%2F%2Fmedoperacii.com%2Fzhkt%2Foperaciya-na-podzheludochnoy-zheleze.html&amp;linkname=%D0%9E%D0%BF%D0%B5%D1%80%D0%B0%D1%86%D0%B8%D1%8F%20%D0%BD%D0%B0%20%D0%BF%D0%BE%D0%B4%D0%B6%D0%B5%D0%BB%D1%83%D0%B4%D0%BE%D1%87%D0%BD%D0%BE%D0%B9%20%D0%B6%D0%B5%D0%BB%D0%B5%D0%B7%D0%B5%3A%20%D0%B2%D0%B8%D0%B4%D1%8B%2C%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BD%D0%B8%D1%8F%2C%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%D0%BE%D0%BF%D0%B5%D1%80%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D1%8B%D0%B9%20%D0%BF%D0%B5%D1%80%D0%B8%D0%BE%D0%B4" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_odnoklassniki" href="https://www.addtoany.com/add_to/odnoklassniki?linkurl=https%3A%2F%2Fmedoperacii.com%2Fzhkt%2Foperaciya-na-podzheludochnoy-zheleze.html&amp;linkname=%D0%9E%D0%BF%D0%B5%D1%80%D0%B0%D1%86%D0%B8%D1%8F%20%D0%BD%D0%B0%20%D0%BF%D0%BE%D0%B4%D0%B6%D0%B5%D0%BB%D1%83%D0%B4%D0%BE%D1%87%D0%BD%D0%BE%D0%B9%20%D0%B6%D0%B5%D0%BB%D0%B5%D0%B7%D0%B5%3A%20%D0%B2%D0%B8%D0%B4%D1%8B%2C%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BD%D0%B8%D1%8F%2C%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%D0%BE%D0%BF%D0%B5%D1%80%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D1%8B%D0%B9%20%D0%BF%D0%B5%D1%80%D0%B8%D0%BE%D0%B4" title="Odnoklassniki" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fmedoperacii.com%2Fzhkt%2Foperaciya-na-podzheludochnoy-zheleze.html&amp;linkname=%D0%9E%D0%BF%D0%B5%D1%80%D0%B0%D1%86%D0%B8%D1%8F%20%D0%BD%D0%B0%20%D0%BF%D0%BE%D0%B4%D0%B6%D0%B5%D0%BB%D1%83%D0%B4%D0%BE%D1%87%D0%BD%D0%BE%D0%B9%20%D0%B6%D0%B5%D0%BB%D0%B5%D0%B7%D0%B5%3A%20%D0%B2%D0%B8%D0%B4%D1%8B%2C%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BD%D0%B8%D1%8F%2C%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%D0%BE%D0%BF%D0%B5%D1%80%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D1%8B%D0%B9%20%D0%BF%D0%B5%D1%80%D0%B8%D0%BE%D0%B4" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fmedoperacii.com%2Fzhkt%2Foperaciya-na-podzheludochnoy-zheleze.html&amp;linkname=%D0%9E%D0%BF%D0%B5%D1%80%D0%B0%D1%86%D0%B8%D1%8F%20%D0%BD%D0%B0%20%D0%BF%D0%BE%D0%B4%D0%B6%D0%B5%D0%BB%D1%83%D0%B4%D0%BE%D1%87%D0%BD%D0%BE%D0%B9%20%D0%B6%D0%B5%D0%BB%D0%B5%D0%B7%D0%B5%3A%20%D0%B2%D0%B8%D0%B4%D1%8B%2C%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BD%D0%B8%D1%8F%2C%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%D0%BE%D0%BF%D0%B5%D1%80%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D1%8B%D0%B9%20%D0%BF%D0%B5%D1%80%D0%B8%D0%BE%D0%B4" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fmedoperacii.com%2Fzhkt%2Foperaciya-na-podzheludochnoy-zheleze.html&amp;linkname=%D0%9E%D0%BF%D0%B5%D1%80%D0%B0%D1%86%D0%B8%D1%8F%20%D0%BD%D0%B0%20%D0%BF%D0%BE%D0%B4%D0%B6%D0%B5%D0%BB%D1%83%D0%B4%D0%BE%D1%87%D0%BD%D0%BE%D0%B9%20%D0%B6%D0%B5%D0%BB%D0%B5%D0%B7%D0%B5%3A%20%D0%B2%D0%B8%D0%B4%D1%8B%2C%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BD%D0%B8%D1%8F%2C%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%D0%BE%D0%BF%D0%B5%D1%80%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D1%8B%D0%B9%20%D0%BF%D0%B5%D1%80%D0%B8%D0%BE%D0%B4" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fmedoperacii.com%2Fzhkt%2Foperaciya-na-podzheludochnoy-zheleze.html&amp;linkname=%D0%9E%D0%BF%D0%B5%D1%80%D0%B0%D1%86%D0%B8%D1%8F%20%D0%BD%D0%B0%20%D0%BF%D0%BE%D0%B4%D0%B6%D0%B5%D0%BB%D1%83%D0%B4%D0%BE%D1%87%D0%BD%D0%BE%D0%B9%20%D0%B6%D0%B5%D0%BB%D0%B5%D0%B7%D0%B5%3A%20%D0%B2%D0%B8%D0%B4%D1%8B%2C%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BD%D0%B8%D1%8F%2C%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%D0%BE%D0%BF%D0%B5%D1%80%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D1%8B%D0%B9%20%D0%BF%D0%B5%D1%80%D0%B8%D0%BE%D0%B4" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fmedoperacii.com%2Fzhkt%2Foperaciya-na-podzheludochnoy-zheleze.html&amp;linkname=%D0%9E%D0%BF%D0%B5%D1%80%D0%B0%D1%86%D0%B8%D1%8F%20%D0%BD%D0%B0%20%D0%BF%D0%BE%D0%B4%D0%B6%D0%B5%D0%BB%D1%83%D0%B4%D0%BE%D1%87%D0%BD%D0%BE%D0%B9%20%D0%B6%D0%B5%D0%BB%D0%B5%D0%B7%D0%B5%3A%20%D0%B2%D0%B8%D0%B4%D1%8B%2C%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B0%D0%BD%D0%B8%D1%8F%2C%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%D0%BE%D0%BF%D0%B5%D1%80%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D1%8B%D0%B9%20%D0%BF%D0%B5%D1%80%D0%B8%D0%BE%D0%B4" title="Viber" rel="nofollow noopener" target="_blank"></a></div></div><div class='code-block code-block-5 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div data-la-block="fafa844e-2bae-40e0-b742-dc383aec6564"></div></div><div class='code-block code-block-6 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div data-la-block="b4ad5a23-26ad-4beb-a9c3-11579cfc5720"></div></div></div></article> <script type="application/ld+json">{
  "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "Медицинские операции",
  "url" : "https://medoperacii.com/",
  "sameAs" : [
    "https://www.facebook.com/anastasya.pravdina",
    "https://vk.com/nastya_pravdina",
    "https://twitter.com/Pravdina_Nastya",
    "https://www.instagram.com/pravdinanastya/"
  ]
}</script> <div class="entry-rating"><div class="entry-bottom__header">Рейтинг</div><div class="star-rating js-star-rating star-rating--score-0" data-post-id="569" data-rating-count="" data-rating-sum="" data-rating-value=""><span class="star-rating-item js-star-rating-item" data-score="1"><svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="i-ico"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z" class="ico-star"></path></svg></span><span class="star-rating-item js-star-rating-item" data-score="2"><svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="i-ico"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z" class="ico-star"></path></svg></span><span class="star-rating-item js-star-rating-item" data-score="3"><svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="i-ico"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z" class="ico-star"></path></svg></span><span class="star-rating-item js-star-rating-item" data-score="4"><svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="i-ico"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z" class="ico-star"></path></svg></span><span class="star-rating-item js-star-rating-item" data-score="5"><svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="i-ico"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z" class="ico-star"></path></svg></span></div><div class="star-rating-text"><em>( Пока оценок нет )</em></div></div><div class="entry-footer"> <span class="entry-meta__comments" title="Комментарии"><span class="fa fa-comment-o"></span> 0</span> <span class="entry-meta__views" title="Просмотров"><span class="fa fa-eye"></span> 3&nbsp;618 просмотров</span></div><div class="b-r b-r--before-related"><script async src="https://yastatic.net/pcode-native/loaders/loader.js"></script> <script>(yaads = window.yaads || []).push({
        id: "446295-3",
        render: "#id-446295-3"
    });</script> <div id="id-446295-3"></div></div><meta itemprop="author" content="admin"><meta itemprop="datePublished" content="2020-03-15T14:42:16+03:00"/><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://medoperacii.com/zhkt/operaciya-na-podzheludochnoy-zheleze.html" content="Операция на поджелудочной железе: виды, показания, послеоперационный период"><meta itemprop="dateModified" content="2020-06-03"><meta itemprop="datePublished" content="2020-03-15T14:42:16+03:00"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" style="display: none;"><img itemprop="url image" src="https://medoperacii.com/wp-content/uploads/2019/02/logo.png" alt="Медицинские операции"></div><meta itemprop="name" content="Медицинские операции"><meta itemprop="telephone" content="Медицинские операции"><meta itemprop="address" content="https://medoperacii.com"></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><div id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/zhkt/operaciya-na-podzheludochnoy-zheleze.html#respond" style="display:none;">Отменить ответ</a></small></div><form action="https://medoperacii.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required'/></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required'/></p><p class="aiowps-captcha"><label for="aiowps-captcha-answer">Пожалуйста, введите ответ цифрами:</label><div class="aiowps-captcha-equation"><strong>девятнадцать &#8722; 12 = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="n39hpg1qji"/><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1596801953"/><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off"/></strong></div></p><p class="comment-form-comment"><label for="comment">Комментарий</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><div class="comment-smiles js-comment-smiles"><img src="https://medoperacii.com/wp-content/themes/root/images/smilies/wink.png" alt=";-)"> <img src="https://medoperacii.com/wp-content/themes/root/images/smilies/neutral.png" alt=":|"> <img src="https://medoperacii.com/wp-content/themes/root/images/smilies/mad.png" alt=":x"> <img src="https://medoperacii.com/wp-content/themes/root/images/smilies/twisted.png" alt=":twisted:"> <img src="https://medoperacii.com/wp-content/themes/root/images/smilies/smile.png" alt=":smile:"> <img src="https://medoperacii.com/wp-content/themes/root/images/smilies/eek.png" alt=":shock:"> <img src="https://medoperacii.com/wp-content/themes/root/images/smilies/sad.png" alt=":sad:"> <img src="https://medoperacii.com/wp-content/themes/root/images/smilies/rolleyes.png" alt=":roll:"> <img src="https://medoperacii.com/wp-content/themes/root/images/smilies/razz.png" alt=":razz:"> <img src="https://medoperacii.com/wp-content/themes/root/images/smilies/redface.png" alt=":oops:"> <img src="https://medoperacii.com/wp-content/themes/root/images/smilies/surprised.png" alt=":o"> <img src="https://medoperacii.com/wp-content/themes/root/images/smilies/mrgreen.png" alt=":mrgreen:"> <img src="https://medoperacii.com/wp-content/themes/root/images/smilies/lol.png" alt=":lol:"> <img src="https://medoperacii.com/wp-content/themes/root/images/smilies/idea.png" alt=":idea:"> <img src="https://medoperacii.com/wp-content/themes/root/images/smilies/biggrin.png" alt=":grin:"> <img src="https://medoperacii.com/wp-content/themes/root/images/smilies/evil.png" alt=":evil:"> <img src="https://medoperacii.com/wp-content/themes/root/images/smilies/cry.png" alt=":cry:"> <img src="https://medoperacii.com/wp-content/themes/root/images/smilies/cool.png" alt=":cool:"> <img src="https://medoperacii.com/wp-content/themes/root/images/smilies/arrow.png" alt=":arrow:"> <img src="https://medoperacii.com/wp-content/themes/root/images/smilies/confused.png" alt=":???:"> <img src="https://medoperacii.com/wp-content/themes/root/images/smilies/question.png" alt=":?:"> <img src="https://medoperacii.com/wp-content/themes/root/images/smilies/exclaim.png" alt=":!:"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий"/> <input type='hidden' name='comment_post_ID' value='569' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/></p></form></div></div></main></div></div><aside id="secondary" class="widget-area" itemscope itemtype="http://schema.org/WPSideBar"><div id="wpshop_articles-2" class="widget widget_wpshop_articles"><div class="widget-header">Самые читаемые статьи</div><div class="widget-article widget-article--compact"><div class="widget-article__image"> <a href="https://medoperacii.com/orto/amputaciya-palcev-ruk.html"> <img width="150" height="150" src="https://medoperacii.com/wp-content/uploads/2018/03/unnamed-file-7-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" decoding="async"/> </a></div><div class="widget-article__body"><div class="widget-article__title"><a href="https://medoperacii.com/orto/amputaciya-palcev-ruk.html">Ампутация пальца или пальцев рук: показания, проведение, послеоперационный период</a></div><div class="widget-article__category"> <a href="https://medoperacii.com/orto">Кости, суставы, мышцы</a></div></div></div><div class="widget-article widget-article--compact"><div class="widget-article__image"> <a href="https://medoperacii.com/mps/udalenie-kamney-iz-pochek.html"> <img width="150" height="150" src="https://medoperacii.com/wp-content/uploads/2018/03/unnamed-file-64-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" decoding="async"/> </a></div><div class="widget-article__body"><div class="widget-article__title"><a href="https://medoperacii.com/mps/udalenie-kamney-iz-pochek.html">Удаление камней из почек: показания, виды операции, послеоперационный период</a></div><div class="widget-article__category"> <a href="https://medoperacii.com/mps">Операции на мочеполовой системе</a></div></div></div><div class="widget-article widget-article--compact"><div class="widget-article__image"> <a href="https://medoperacii.com/uhogorlonos/gaymorotomiya.html"> <img width="150" height="150" src="https://medoperacii.com/wp-content/uploads/2018/02/unnamed-file-77-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" decoding="async"/> </a></div><div class="widget-article__body"><div class="widget-article__title"><a href="https://medoperacii.com/uhogorlonos/gaymorotomiya.html">Гайморотомия – операция по вскрытию гайморовой пазухи.</a></div><div class="widget-article__category"> <a href="https://medoperacii.com/uhogorlonos">Ухо, горло, нос</a></div></div></div><div class="widget-article widget-article--compact"><div class="widget-article__image"> <a href="https://medoperacii.com/orto/artroskopiya-kolennogo-sustava.html"> <img width="150" height="150" src="https://medoperacii.com/wp-content/uploads/2018/03/unnamed-file-55-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" decoding="async"/> </a></div><div class="widget-article__body"><div class="widget-article__title"><a href="https://medoperacii.com/orto/artroskopiya-kolennogo-sustava.html">Артроскопия коленного сустава: проведение, реабилитация и возможные осложнения</a></div><div class="widget-article__category"> <a href="https://medoperacii.com/orto">Кости, суставы, мышцы</a></div></div></div><div class="widget-article widget-article--compact"><div class="widget-article__image"> <a href="https://medoperacii.com/mps/laparoskopiya-matochnyh-trub-operaciya.html"> <img width="150" height="150" src="https://medoperacii.com/wp-content/uploads/2018/05/laparoskopiya-matochnyh-trub-icon-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Лапароскопия маточных труб - иконка статья" loading="lazy" decoding="async"/> </a></div><div class="widget-article__body"><div class="widget-article__title"><a href="https://medoperacii.com/mps/laparoskopiya-matochnyh-trub-operaciya.html">Лапароскопия маточных труб: показание, подготовка, проведение операции и реабилитация</a></div><div class="widget-article__category"> <a href="https://medoperacii.com/mps">Операции на мочеполовой системе</a></div></div></div></div><div id="categories-4" class="widget widget_categories"><div class="widget-header">Виды операций</div><ul><li class="cat-item cat-item-16"><a href="https://medoperacii.com/ginekologia" title="Гинекологические операции - операционные вмешательства связанные с гинекологией. Женские патологии и пути их решения.">Гинекологические операции</a></li><li class="cat-item cat-item-12"><a href="https://medoperacii.com/orto" title="Основные травмотологические и ортопедические операции на кости, суставы и мышцы.">Кости, суставы, мышцы</a></li><li class="cat-item cat-item-17"><a href="https://medoperacii.com/mikrohirurgia" title="Микрохирургия - это операционные вмешательства на малых анатомических структурах с использованием оптических средств и микрохирургического инструментария.">Микрохирургия</a></li><li class="cat-item cat-item-10"><a href="https://medoperacii.com/glaza" title="Операции на глаза. В данной рубрике о возможных операциях на глазах, показаниях и осложнениях, а также про то как сохранить зрение.">Операции на глаза</a></li><li class="cat-item cat-item-11"><a href="https://medoperacii.com/zhkt" title="Операции на желудочно-кишечном тракте или пищеварительной системе нашего организма. В данной рубрике об операциях на желудке, желчном пузыре, кишечнике, печени и поджелудочной железе.">Операции на желудочно-кишечном тракте</a></li><li class="cat-item cat-item-9"><a href="https://medoperacii.com/mps" title="Операции на мочеполовой системе  - операции на матку, мочевом пузыре, мужских половых органах, почках, предстательной железе.">Операции на мочеполовой системе</a></li><li class="cat-item cat-item-14"><a href="https://medoperacii.com/sosudy-serdce" title="Операции на сосуды, сердце, лёгкие. О самых распространенных сердечно-сосудистых операциях и этапах реабилитации после них.">Операции на сосуды, сердце, лёгкие</a></li><li class="cat-item cat-item-15"><a href="https://medoperacii.com/uhogorlonos" title="Операционные вмешательства проводимые на ухо, горло и нос. Показания к проведению операций и реабилитация после.">Ухо, горло, нос</a></li></ul></div><div id="ai_widget-2" class="widget ai_widget ai-viewport-1 ai-viewport-2 ai-sticky-widget"><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div id="lucija-luqodirujexodariju"> <script>!(function(w,m){(w[m]||(w[m]=[]))&&w[m].push(
{id:'lucija-luqodirujexodariju',block:'69574'}
);})(window,'mtzBlocks');</script> </div></div></div></aside></div><div class="footer-navigation "><div class="main-navigation-inner "><div class="menu-bottom_menu-container"><ul id="footer_menu" class="menu"><li id="menu-item-292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-292"><a href="https://medoperacii.com/sitemap">Карта сайта</a></li><li id="menu-item-1728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1728"><a href="https://medoperacii.com/kontakty">Контакты с нами</a></li><li id="menu-item-1719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1719"><a href="https://medoperacii.com/politika-konfidentsialnosti">Политика конфиденциальности</a></li></ul></div></div></div><footer class="site-footer " itemscope itemtype="http://schema.org/WPFooter"><div class="site-footer-inner container"><div class="footer-info"> © 2020 Медицинские операции</div><div class="social-links"><div class="social-buttons social-buttons--square social-buttons--circle social-buttons--small"> <span class="social-button social-button__facebook js-social-link" data-uri="https://www.facebook.com/anastasya.pravdina"></span><span class="social-button social-button__vk js-social-link" data-uri="https://vk.com/nastya_pravdina"></span><span class="social-button social-button__twitter js-social-link" data-uri="https://twitter.com/Pravdina_Nastya"></span><span class="social-button social-button__instagram js-social-link" data-uri="https://www.instagram.com/pravdinanastya/"></span></div></div></div></footer> <button type="button" class="scrolltop js-scrolltop" data-mob="on"></button></div> <script type="text/javascript">var pseudo_links = document.querySelectorAll(".pseudo-clearfy-link");for (var i=0;i<pseudo_links.length;i++ ) { pseudo_links[i].addEventListener("click", function(e){   window.open( e.target.getAttribute("data-uri") ); }); }</script><script>function disable_keystrokes(e) {if (e.ctrlKey){var key;if(window.event)key = window.event.keyCode;else key = e.which;if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)return false;else return true;}}document.onkeydown = disable_keystrokes;</script><script>function disableSelection(target){if (typeof target.onselectstart!="undefined") target.onselectstart=function(){return false};else if (typeof target.style.MozUserSelect!="undefined")target.style.MozUserSelect="none";else target.onmousedown=function(){return false};target.style.cursor = "default"}disableSelection(document.body);</script><script>document.oncontextmenu = function() { return false; }</script><script>document.oncopy = function () {var bodyElement = document.body;var selection = getSelection();var link_url = document.URL;var page_link = "<br>Источник: %link%";page_link = page_link.replace("%link%", " " + link_url + " ");var copy_text = selection + page_link;var divElement = document.createElement("div");divElement.style.position="absolute";divElement.style.left="-99999px";bodyElement.appendChild(divElement);divElement.innerHTML = copy_text;selection.selectAllChildren(divElement);window.setTimeout(function() {bodyElement.removeChild(divElement);},0);}</script><script type='text/javascript'>/* <![CDATA[ */ var ratingsL10n = {"plugin_url":"https:\/\/medoperacii.com\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/medoperacii.com\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://medoperacii.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";; /* ]]> */</script> <script data-minify="1"  src='https://medoperacii.com/wp-content/cache/min/1/wp-content/plugins/wp-postratings/js/postratings-js-b3273de34e765813e7a3971ab9b4e716.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var viewsCacheL10n = {"admin_ajax_url":"https:\/\/medoperacii.com\/wp-admin\/admin-ajax.php","post_id":"569"}; /* ]]> */</script> <script data-minify="1"  src='https://medoperacii.com/wp-content/cache/min/1/wp-content/plugins/wp-postviews/postviews-cache-2cc13cf36ecec6964a11522911f47b89.js' defer></script> <script data-minify="1"  src='https://medoperacii.com/wp-content/cache/min/1/wp-content/themes/root/js/lightbox-b2b623ee9ca5133d937029d2434b9ac6.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var settings_array = {"rating_text_average":"\u0441\u0440\u0435\u0434\u043d\u0435\u0435","rating_text_from":"\u0438\u0437","lightbox_enabled":""};
var wps_ajax = {"url":"https:\/\/medoperacii.com\/wp-admin\/admin-ajax.php","nonce":"f43a862066"}; /* ]]> */</script> <script  src='https://medoperacii.com/wp-content/themes/root/js/scripts.min.js' defer></script> <script  src='https://medoperacii.com/wp-includes/js/comment-reply.min.js' defer></script> <script>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</script> <script>const wprRemoveCPCSS = () => { if( document.querySelector("link[data-rocket-async='style'][rel='preload']") ){ setTimeout(wprRemoveCPCSS, 200); }else{ $elem = document.getElementById( "rocket-critical-css" );if ( $elem ) {$elem.remove();} } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><noscript><link data-minify="1" rel='stylesheet' id='wp-postratings-css' href='https://medoperacii.com/wp-content/cache/min/1/wp-content/plugins/wp-postratings/css/postratings-css-e2e44d387e4b1b220c57eb25f87352fb.css' media='all'/><link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C700&#038;subset=cyrillic&#038;display=swap' media='all'/><link rel='stylesheet' id='root-style-css' href='https://medoperacii.com/wp-content/themes/root/css/style.min.css' media='all'/><link rel='stylesheet' id='addtoany-css' href='https://medoperacii.com/wp-content/plugins/add-to-any/addtoany.min.css' media='all'/><link rel='stylesheet' id='root-style-child-css' href='https://medoperacii.com/wp-content/themes/root_child/style.css' media='all'/></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1596801953 -->